Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Splash screen setup
#1
Hi all,

Can anyone tell me where the service files are?  Instructions to install a splash file lists to edit : nano "/etc/systemd/system/openautopro.splash.service".  That file doesn't exist in my /etc/systemd/system directory.  Has ther been a move since hpetersen posted the procedure in June 2019?

Thanks for any help.

Geoh
Reply
#2
https://bluewavestudio.io/community/show...hp?tid=987
Reply
#3
(10-13-2019, 11:53 AM)Daniel_BlueWave Wrote: https://bluewavestudio.io/community/show...hp?tid=987
This is exactly the process I was following, got through step 1, step 2 & 3 could not proceed because the file does not exist to be copied or edited. Thus my question - I also looked myself with the file manager and command line - no such file exists in my system.  Any further suggestions would be appreciated.
Reply
#4
(10-13-2019, 01:31 PM)Lucky_geoh Wrote:
(10-13-2019, 11:53 AM)Daniel_BlueWave Wrote: https://bluewavestudio.io/community/show...hp?tid=987 This is exactly the process I was following, got through step 1, step 2 & 3 could not proceed because the file does not exist to be copied or edited. Thus my question - I also looked myself with the file manager and command line - no such file exists in my system.  Any further suggestions would be appreciated.

Please note that splash screen feature is available as of 3.3.2 version. In order to get an update please send us an e-mail with included order id at software@bluewavestudio.io.
Reply
#5
I missed that, I'll wait for the official release to set it up.

Thanks,

Geoh
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)